流星

mac brew 安装php7
下方就是PHP7.0安装的命令。--with-httpd24必须得添加上,不然不能在Apache2.4上进行使用。...
扫描右侧二维码阅读全文
21
2017/11

mac brew 安装php7

下方就是PHP7.0安装的命令。--with-httpd24必须得添加上,不然不能在Apache2.4上进行使用。

brew tap homebrew/php
brew install php70 --with-httpd24


Last modification:November 21st, 2017 at 04:51 pm

One comment

  1. 沙扬娜拉

    我知道了~--with-httpd24必须得添加上

Leave a Comment